Tüm Versiyonu (Orjinalini) Göster : 1-04-2006 yazılımları.


danger35
03-04-2006, 10:07
YAZILIMLAR KUP 230 la YUKLEYİN
POLSAT OK SADECE_CO_C1 BORTLARDA
AB SAT OK.
SRG OK.
TPS OK.
Spice Platinum OK.
TV Cabo OK.
Media Park OK.
D + OK.
BİSSLER FUL OK

key deafult yapmayi unutmayin;)
regards;)

SuNnY
03-04-2006, 12:27
emeği geçenlere teşekkürler

gforce
03-04-2006, 22:24
tps ok yazmışsınız elle key girerek mi ok oluyor

karpuz
04-04-2006, 00:09
neden sadece c0 c1 bordlarda polsat auto kaon grubu recevıerlarda neden diger grublarda 16 00 a1 gibi grublara verilmiyor teknik sorunlarmı var boordlarla ilgili bir sorunmu

alpertandogan
04-04-2006, 00:18
Merhaba cihaz 1203A5 ancak asagidaki mesajla karsilarmaktayim.Tesekurler


Hedef Model Hatali : AT-1030DCIAZ
02.00.07: Software Version is High
-. STB Modeli : DSC-911AZ
-. STB H/W Ver : 12.03.A5
-. STB S/W Ver : 02.00.07
YüklemeBasliyo
:>> flash not ok.RESPONSE_DOWNLOAD_FAIL
:>> ERR: on STB->PC

danger35
05-04-2006, 10:07
önce loaderini değiştirmen gerekebilir yada bl4v kuru kafa ile yükle önce sonra yazılımı dene...

lepistes
08-04-2006, 09:47
next7600 için 12.A3.05 yazılımını atacağım önce kurukafa ile 2.1.9v4 loader attıktan sonra mı yazılımı yüklemem gerekiyor saygılar,

karpuz
08-04-2006, 10:28
dogrudur ben oyle yaptım kuru kafa ondan sonra yazılım attım

lepistes
08-04-2006, 10:37
menü ve yazılım nasıl nexte göre arkadaşım memnunmusun kaona dönmem konusunda tereddütteyim sunny den memnun kalmadım kaon yazılımı ve menüsü nasıl bilgi veririmisin saygılar,

gezgin36
08-04-2006, 19:47
Sayın Danger35,
12.03.a5'e verdiğiniz yazılımı yükledim, sorunsuz çalışıyor.
Emeğinize sağlık.
Saygıyla.

dragon
10-04-2006, 20:19
Arkadaşlar kaona birtürlü yazılım atamıyorum loader1-BLV214v4 HW:12.C1.A5 kup230 kup230 Engineer Patched kup300 ile attım birtürlü yazılımı kabul etmiyor
devamlı faıl hatası veriyor çildıracağım yardımlarınızı bekliyorum saygılar dragon